logo

Could not compile stylesheet for simplistic. Using last compiled stylesheet.
0
Hi,
Im trying to get gstreamer running with the DSP acceleration. Im clearly doing something wrong/missed something. Ive been trying for the last day and a half.
Is there any distro available with the framework prebuilt?


Thanks
byron

Accepted Answer

mcaro
mcaro
Offline
Saturday, December 29 2012, 07:52 PM - #permalink
0
The framework it's not yet integrated with poky, download the framework and follow the Readme file included for build it & install ... Manel
The reply is currently minimized Show
Responses (1)
  • Accepted Answer

    Thursday, December 27 2012, 10:52 PM - #permalink
    0
    I have got the latest SDK Virtual machine and was trying to get the framework running on the latest yocto firmware. If there's no distro with that includes the framework, could someone help me getting the framework up and running
    The reply is currently minimized Show
Your Reply

SUPPORT


This email address is being protected from spambots. You need JavaScript enabled to view it.
This email address is being protected from spambots. You need JavaScript enabled to view it.
IGEP Community Wiki
IGEP Community Forum
IGEP Community Online Chat